Home Solarwave-Projekt Archiv Reisetagebuch 2012 Lithium 3.Test
19
Jun
2012
Lithium 3.Test Drucken E-Mail
There are no translations available.


Heute sind wir um 7 Uhr morgens zu einer weiteren "Nachtfahrt" gestartet - Nachtfahrt bedeutet, dass wir die Paneele abgeschaltet haben, um die Lithium-Batterie möglichst schnell leer zu fahren und dann wieder aufzuladen. Bei 44 Volt hat sie wie vorgesehen per Sicherheitsrelais automatisch dem Pluspol getrennt. Erst wenn die Spannung wieder über 45 Volt steigt, dann schaltet sie sich wieder automatisch dazu. Für den unbedarften Skipper ist das natürlich keine Lösung, der braucht eine akustische und optische Vorwarnung. Das haben wir mittels zweier Batteriemonitorsysteme realisiert, die brav bei 25% Restkapazität (so haben wir es eingestellt) gewarnt haben. Den Warnton muss man quittieren wenn man danach noch weiterfährt OHNE zu laden, dann schaltet sie bei 20% ab - ähnlich wie beim Auto das ohne Sprit auch irgendwann stehen bleibt - nur das schreit nicht so laut wenn es nur mehr auf Reserve läuft. Also ein sehr sicheres System.

Bisheriges Fazit:
Die ESTechnology-Lithium-Batterie funktioniert reibungslos, gibt sogar mehr Energie her als im Prospekt steht und lädt sich problemloser als jede Bleibbatterie, weil sie einfach nur den vollen Ladestrom haben will bis sie voll ist - dann schaltet sie ab. Prima. Einfach. Sorgenfrei.

Nicht ganz so sorgenfrei sind ein paar andere Teile, die uns in den letzten Tagen ärgern - wir haben eine Tankanzeige für den Bb-Fäkalienbtank eingebaut, ganz sicher alles richtig eingestellt - hatten bei den anderen Gebern schon Gelegenheit zum Üben - und er hat einen Tag lang super funktioniert. Dann nicht mehr. Mache mich heute noch auf die Fehlersuche.
Und unsere Wasserentkeimungsanlage hat auch so ihre Macken .... wir sind schon neugierig, ob der Fehler auf unserer Seite liegt - dann werden wir in Demut die Schuld eingestehen - in jedem Fall haben wir ausführlich Bildmaterial und werden darüber berichten. Es handelt sich nämlich um nicht erklärbare Ablagerungen von Materialien die weder an Bord noch bei dem Produkt (offiziell) verwendet werden. Also eine Ablagerung, die es gar nicht geben kann. Hmmmmm .... - wie immer klären wir eines Sache erst vollständig ab und geben dem Hersteller Gelegenheit das in Ordung zu bringen - und dann werden wir berichten.

Herzliche Grüße, Michael und Heike

Fotos:
Linkes Foto:

Die linke (Blei)-Batterie wird schon leicht geladen, wir fahren mit beiden Motoren auf der rechten (Lithium) Batterie und entnehmen über mehrere Stunden hohe Ströme - am Foto gerade 75 A.

 

Rechtes Foto:

Zu Mittag war die Batterie leer, wir haben den Laderegler für die LiPo-Batterie wieder eingeschalten und sie geladen - OBWOHL wir dabei mit ca. 4 Knoten weiter gefahren sind, war sie 5 Stunden später wieder proppevoll. Wir sind mit 130 Ah weniger als voll in den Batterien am Morgen gestartet, haben heute 34 Seemeilen meist gegen (schwachen) Wind
mit durchschnittlich 4 Knoten zurückgelegt, erst ab 12 Uhr geladen und um 17 Uhr waren alle Batterien voll. Dazwischen wurde noch gekocht, gekühlt und 100 l Wasser gemacht - und die Klimaanlage ist gelaufen, ohne der AC hatte es 38°C im Salon.

Noch Fragen?